Перейти к содержимому



Как поменять LowId на HighId


  • Вы не можете ответить в тему
  • Вы не можете создать новую тему
Сообщений в теме: 804

#521 OFFLINE   мить

 

    Входит во вкус

  • Юзвери
  • PipPip
  • сообщений: 15
    Последний визит:
    21 Янв 2008 03:12
 

Отправлено 16 Октябрь 2007 - 12:22

Роутер 8840
Но причём тут роутер если я его нетрогал.Только переустановил винду.

#522 OFFLINE   drBatty

 

    Долгожитель

  • Юзвери
  • PipPipPipPipPipPipPipPipPipPip
  • сообщений: 1 023
    Последний визит:
    02 Май 2010 14:30
  • Пол:Мужчина
 

Отправлено 17 Октябрь 2007 - 02:58

 мить (Oct 16 2007, 21:22) писал:

Роутер 8840
Но причём тут роутер если я его нетрогал.Только переустановил винду.
LowID даётся за то, что ed2k сервер не может к тебе обратиться, если файрвол не препятствует этому, виноват может быть только роутер(а его отключить на время можно?). Кстати, что за подключение "ADSL-LAN"? И то и другое, или у тебя LAN через PPPoE? Или у тебя подключение на шлюзе ADSL расшареное по LAN к твоему компьютеру? Кстати, если ты не трогал роутер, не факт, что его не трогала винда.

#523 OFFLINE   мить

 

    Входит во вкус

  • Юзвери
  • PipPip
  • сообщений: 15
    Последний визит:
    21 Янв 2008 03:12
 

Отправлено 18 Октябрь 2007 - 03:47

Я подключён к АДСЛ.А роутер соеденяю с компом через сетевой шнур.

#524 OFFLINE   drBatty

 

    Долгожитель

  • Юзвери
  • PipPipPipPipPipPipPipPipPipPip
  • сообщений: 1 023
    Последний визит:
    02 Май 2010 14:30
  • Пол:Мужчина
 

Отправлено 18 Октябрь 2007 - 04:21

 мить (Oct 18 2007, 12:47) писал:

Я подключён к АДСЛ.А роутер соеденяю с компом через сетевой шнур.
Вообще ADSL модем и роутер это разные вещи. Наверное у тебя модем совмещённый с роутером? Короче, давай полные названия всех устройств начиная от сетевой карты("сетевой шнур" как я понимаю ethernet-витая пара?) и до провода который идёт из твоей квартиры непосредственно к провайдеру.

#525 OFFLINE   мить

 

    Входит во вкус

  • Юзвери
  • PipPip
  • сообщений: 15
    Последний визит:
    21 Янв 2008 03:12
 

Отправлено 18 Октябрь 2007 - 05:39

У меня   TP-Link  TD-8840 External АДСЛ2+Роутер.
Я попробовал соедениться через обычнй модем (АДСЛ отключил)-  и оказалось что мул заработал на полную.
Похоже что сбились какие-то  настройки в АДСЛ модеме.
Что это может быть?

#526 OFFLINE   Gadget

 

    Хранитель ослиной тропы

  • [Хранители]
  • сообщений: 10 850
    Последний визит:
    25 Дек 2017 17:24
  • Пол:Мужчина
  • Откуда:Таллинн
 

Отправлено 18 Октябрь 2007 - 06:12

мить
Значит я был прав насчет роутера:)
ссылка с настройками, правда  на версию 8810..но настройки должны быть схожими.
или ссылка на модель 8800

#527 OFFLINE   мить

 

    Входит во вкус

  • Юзвери
  • PipPip
  • сообщений: 15
    Последний визит:
    21 Янв 2008 03:12
 

Отправлено 18 Октябрь 2007 - 10:08

Всё равно не пошло.
При настройке  роутера - мула в списке небыло.Пришлось брать другую службу ставить порты мула и сохранять.
Не знаю может не правильно выставил IP. У меня IP роутера 192.168.1.1 - такой я и ставил в настройках.
При ручном перенаправлении портов пишет -"Сервис UPnP Device Host- незапущен"

#528 OFFLINE   drBatty

 

    Долгожитель

  • Юзвери
  • PipPipPipPipPipPipPipPipPipPip
  • сообщений: 1 023
    Последний визит:
    02 Май 2010 14:30
  • Пол:Мужчина
 

Отправлено 18 Октябрь 2007 - 10:24

 мить (Oct 18 2007, 19:08) писал:

"Сервис UPnP Device Host- незапущен"
Мне сейчас не проверить, но что будет, если его запустить(панель управления-администрирование-управление-службы вроде так)

#529 OFFLINE   мить

 

    Входит во вкус

  • Юзвери
  • PipPip
  • сообщений: 15
    Последний визит:
    21 Янв 2008 03:12
 

Отправлено 18 Октябрь 2007 - 11:41

Я незнаю что будет.Просто приручном перенаправлении портов у меня обычно происходит соединение.
Может сбросить в заводские установки роутер.
Только как?

#530 OFFLINE   Gadget

 

    Хранитель ослиной тропы

  • [Хранители]
  • сообщений: 10 850
    Последний визит:
    25 Дек 2017 17:24
  • Пол:Мужчина
  • Откуда:Таллинн
 

Отправлено 18 Октябрь 2007 - 11:46

мить
- не путай UPnP и ручное прописывание портов.
- в настройках роутера нужно было прописывать не ip роутера, а твой внутренний ip
- в роутере не должна быть уже заренее заготовленная служба eMule, ее надо прописать вручную
eMule порт твой ip

#531 OFFLINE   мить

 

    Входит во вкус

  • Юзвери
  • PipPip
  • сообщений: 15
    Последний визит:
    21 Янв 2008 03:12
 

Отправлено 18 Октябрь 2007 - 14:15

Службу прописал.Как узнать свой внутренний IP.

#532 OFFLINE   мить

 

    Входит во вкус

  • Юзвери
  • PipPip
  • сообщений: 15
    Последний визит:
    21 Янв 2008 03:12
 

Отправлено 18 Октябрь 2007 - 14:47

Спасибо . Разобрался, всё заработало.

#533 Гость_tDark_*

 
  • Пришельцы
 

Отправлено 19 Октябрь 2007 - 15:18

Может быть? кто-нибудь сможет помочь мне? Недавно купил роутер Linsys WAG54GS.
Все было бы отлично, но у меня стал lowid. Я всё настроил так, как указано на http://www.portforwa...routerindex.htm.
low id не исчез, а ещё емул не коннектится к большей части серваков :(

У меня Emule Plus 1.2b, скорость инета 800 кбс. До роутера (с модемом D-Link DSL200) все нормально работало...

Кто-нибудь может посоветовать, как решить мою проблему?

#534 OFFLINE   Gadget

 

    Хранитель ослиной тропы

  • [Хранители]
  • сообщений: 10 850
    Последний визит:
  • Пол:Мужчина
  • Откуда:Таллинн
 

Отправлено 19 Октябрь 2007 - 23:23

tDark
файрвол/антивирус есть? если да то какой
настраивал ли ты встроенный файрвол?
настраивал по этой картинке?

#535 OFFLINE   Golandec

 

    Мне уже интересно..

  • Новичок
  • Pip
  • сообщений: 6
    Последний визит:
    25 Дек 2017 17:24
 

Отправлено 25 Октябрь 2007 - 13:35

Всем привет.Помогите пожалуста избавитса от Low ID.У меня стоит роутер ZyXEL zywall70.Прописую порты а они не сохраняютса.Пожалуста

#536 OFFLINE   Gadget

 

    Хранитель ослиной тропы

  • [Хранители]
  • сообщений: 10 850
    Последний визит:
    26 Дек 2010 12:00
  • Пол:Мужчина
  • Откуда:Таллинн
 

Отправлено 26 Октябрь 2007 - 02:23

Golandec
ответил тебе в другой твоей теме и просьба не повторять вопрос в 2 темах.

#537 OFFLINE   Laryx

 

    Мне уже интересно..

  • Новичок
  • Pip
  • сообщений: 7
    Последний визит:
    25 Дек 2017 17:24
 

Отправлено 02 Ноябрь 2007 - 01:25

Всех приветствую !

У меня беда...

Живу в частном секторе, здесь с интернетом сложно. Только год, как распарили блокиратор, сейчас на диалапе. А АДСЛ - говорят "нет технической возможности". Ну, да и диалапный анлим меня в общем-то устраивает.

Целый год муловодил и что такое LowID не знал...  

И тут какой-то жаренный петух клюнул прова, и он в результате очередных "плановых технических мероприятий" меняет телефон модемного пула... Хрен с ним, с телефонным номером...  Но что я вижу после подкулючения по этому новому телефону...

Вместо моего "понтового" IP 217.106.XXX.XXX  я вижу какое-то дерьмо вида 172.16.XXX.XXX...

И само,собой, две желтых стрелочки...  :(

И уже на следующий день стал заметен результат - многие скачки остановились...

Дело в том, что многие файлы, которые я качаю, имеют очень мало источников.  Пять штук - это за счастье, обычное дело - один-два...  На HighID - по капельке-по-капельке они все равно "капали"  ко мне... А с этим, блин, LowID - все остановилось...

Что теперь делать - даже не знаю... Попробую поговорить с технической службой, но, боюсь, ради меня никто порты открывать не будет...

#538 OFFLINE   GarEmule

 

    Мне уже интересно..

  • Новичок
  • Pip
  • сообщений: 1
    Последний визит:
    28 Апр 2009 23:09
 

Отправлено 12 Ноябрь 2007 - 16:15

Здрастье спецы!
У меня тоже проблема с Low ID. Сегодня учтановил eMule v0.48a - начинаю внедряться. Подскажите люди добрые и форумчяне:
Модем - ADSL ROUTER AL-2007V (Conexant USB Network Adapter) - как на нем поменять порты для "осла"???
скорость: входящая: 1024 kbit/s; исходящая: 512 kbit/s
С уважением,  GarEmule :)

#539 Гость_Johny-boy_*

 
  • Пришельцы
 

Отправлено 18 Ноябрь 2007 - 08:56

Здраствуйте, уважаемые.

Та же проблема, что и у всех - ADSL модем D-link DSL200 USB, в сети две машины, сижу на второй (интернет через сетевой кабель). Low Id... Честно говоря в сетях не силён, и буду крайне признателен, если кто-нибудь поможет. Все настройки стоят по умолчанию.

Заранее спасибо ;)

#540 Гость_ANDiv_*

 
  • Пришельцы
 

Отправлено 19 Ноябрь 2007 - 06:01

Здравствуйте!
Помогите настроить Керио 6.4.0 для работы EMule. Ословод стоит на той же машине где и Керио. Айпишник не белый, а серый.
Как настроить Керио и Емуль чтобы получить ХайИД?
Делал в Керио правила http://varnav.mhost....le_settings.gif, но без нат и мап. Осел вообще не может соеденится с сервером! :(
Помогите настроить!





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных