Перейти к содержимому



- - - - -

Настройка роутера Comtrend WAP-5813n для eMule


  • Вы не можете ответить в тему
  • Вы не можете создать новую тему
Сообщений в теме: 3

#1 OFFLINE   Drakonas

 

    Резидент

  • Постоянные посетители
  • PipPipPipPipPipPipPipPip
  • сообщений: 670
    Последний визит:
    11 Авг 2018 11:21
  • Пол:Мужчина
  • Откуда:Kaunas
 

Отправлено 12 Декабрь 2011 - 15:49

Как пробросить порты для получения HighID в eMule

Изображение



#2 OFFLINE   Ramerup

 

    Cторожевая сова форума

  • [Супер Модератор]
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • сообщений: 12 446
    Последний визит:
    Сегодня, 07:36
  • Пол:Мужчина
  • Откуда:Санкт-Петербург
 

Отправлено 12 Декабрь 2011 - 18:04

[PDF]
WAP-5813n User Manual
ищем там Port Triggering
Раскрывающийся текст
ну надо как-то вписать туда порты, по которым у тебя мул работает... типа Add и так далее.

#3 OFFLINE   Dima2000

 

    Небожитель

  • Постоянные посетители
  • PipPipPipPipPipPipPip
  • сообщений: 251
    Последний визит:
    28 Окт 2015 17:00
  • Пол:Мужчина
  • Откуда:Москва
 

Отправлено 12 Декабрь 2011 - 18:16

Для уменьшения глюков лучше воспользоваться статической пропиской портов, по предыдущему пункту 5.4.1 Virtual Servers. Тогда порты будут открыты всегда, вне зависимости нужны они мулу или нет. А то вдруг роутер решит что они мулу больше (или ещё) не нужны и закроет? Не надо такого, потому 5.4.1 лучше.

#4 OFFLINE   Drakonas

 

    Резидент

  • Постоянные посетители
  • PipPipPipPipPipPipPipPip
  • сообщений: 670
    Последний визит:
    11 Авг 2018 11:21
  • Пол:Мужчина
  • Откуда:Kaunas
 

Отправлено 13 Декабрь 2011 - 08:36

спасибо :ptdrr:





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных